<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<title>UNHCR&nbsp;- UNHCR and Turkey discuss voluntary repatriation of Syrian refugees</title>
<meta name="description" content="Discussions on the voluntary repatriation of Syrian refugees took place today in Geneva between the respective teams of UNHCR, the UN refugee agency, and">
<meta name="google-site-verification" content="r7zQiqv6_dnMfXqEbNnksIQTQLnKtJtBz5f1UBe5B2E" />    
<meta name="keywords" content="">
<meta name="language" content="en">
<meta name="author" content="United Nations High Commissioner for Refugees">
<link rel="shortcut icon" type="image/ico" href="https://www.unhcr.org/favicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" href="https://www.unhcr.org/assets/img/unhcr-logo-apple-touch.png" />
<link rel="canonical" href="https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html"/>
<link rel="alternate" href="https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en" />
<link rel="alternate" href="https://www.unhcr.org/en-us/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en-us" />  
<link rel="alternate" href="https://www.unhcr.org/uk/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en-gb" /> 
<link rel="alternate" href="https://www.unhcr.org/en-au/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en-au" />
<link rel="alternate" href="https://www.unhcr.org/en-ie/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en-ie" /> 
<link rel="alternate" href="https://www.unhcr.org/en-my/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" hreflang="en-my" />
<meta property="og:title" content="UNHCR and Turkey discuss voluntary repatriation of Syrian refugees">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.unhcr.org/thumb3/5cadfbe94.jpg">
<meta property="og:image:width" content="966">
<meta property="og:image:height" content="644">                                                    
<meta property="og:url" content="https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html">               
<meta property="og:site_name" content="UNHCR">
<meta property="og:description" content="Discussions on the voluntary repatriation of Syrian refugees took place today in Geneva between the respective teams of UNHCR, the UN refugee agency, and">  	
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@refugees">
<meta name="twitter:title" content="UNHCR and Turkey discuss voluntary repatriation of Syrian refugees">
<meta name="twitter:description" content="Discussions on the voluntary repatriation of Syrian refugees took place today in Geneva between the respective teams of UNHCR, the UN refugee agency, and">
<meta name="twitter:creator" content="@refugees">
<meta name="twitter:image:src" content="https://www.unhcr.org/thumb3/5cadfbe94.jpg">
<meta name="twitter:domain" content="https://www.unhcr.org/uk">
<script src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    
<script src="https://www.unhcr.org/assets/js/lib/jquery.min.js"></script>    
<meta name="twitter:widgets:theme" content="light">
<meta name="twitter:widgets:link-color" content="#55acee">
<meta name="twitter:widgets:border-color" content="#55acee">
<meta name="msvalidate.01" content="60776DB6DBF6FF7A8068AD51A3FEDAB9" /><link href='https://fonts.googleapis.com/css?family=Lato:400,900,700,300' rel='stylesheet' type='text/css'>
<script src="https://www.unhcr.org/assets/js/lib/modernizr.min.js"></script>
<link href="https://www.unhcr.org/assets/css/custombox.min.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.unhcr.org/assets/css/jquery.fancybox.min.css" rel="stylesheet" type="text/css" media="all" />
<link href="https://www.unhcr.org/assets/css/app.min.2.2.css" rel="stylesheet" type="text/css" media="all" />
<link rel="stylesheet" href="https://www.unhcr.org/assets/type/proximanova/stylesheet-proximanova.min.1.0.css" type="text/css" charset="utf-8" />
<link href="https://www.unhcr.org/cgi-bin/texis/vtx/home/rss.xml" rel="alternate" type="application/rss+xml" title="UNHCR | News Feed">


      <script type="application/ld+json">
      {
        "@context" : "http://schema.org",
        "@type" : "Organization",
        "name" : "UNHCR, The UN Refugee Agency",
        "url" : "https://www.unhcr.org",
        "logo": "https://www.unhcr.org/assets/img/unhcr-logo.png",        
        "sameAs" : [
          "https://www.facebook.com/UNHCR",
          "https://twitter.com/refugees",
          "https://plus.google.com/+UNHCR/posts",
          "https://www.youtube.com/user/unhcr",
          "https://www.instagram.com/refugees/",
          "https://www.pinterest.com/refugees/"
        ]
      }
      </script>
      <!--5dc982c34--><script type='text/javascript'>
var _vwo_code=(function(){
var account_id=234213,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>

</head>
<body data-pageid='5dc982c34'>
<!-- Google Tag Manager www.unhcr.org/uk -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-32ZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-32ZP');</script>
<!-- End Google Tag Manager -->

<div class="mbl--head">
<div class="logo">

<a href="https://www.unhcr.org/uk/"><img src="https://www.unhcr.org/assets/img/unhcr-logo-UK.png" alt="UNHCR logo" /></a>
</div>		
<div class="mbl--burger">
<button class="c-hamburger c-hamburger--htx">
<span>toggle menu</span>
</button>
</div> 
</div>
<header><div class="header__wrapper">
<div class="logo">
<a href="https://www.unhcr.org/uk/"><img src="https://www.unhcr.org/assets/img/unhcr-logo-UK.png" alt="UNHCR logo" /></a>
</div>
<div class="actions">
<ul>
<li class="search"><a href="#_" title="Search" id="headermenu-search">Search</a></li>
<li class="lang"><a href="#_" title="Global" id="headermenu-globalmenu">Global (UK)</a></li>
<li class="menu"><a href="#_" title="Menu">Menu</a></li>
</ul>
<div class="un--settings">
<div class="settings__wrapper">
<div class="global--lang">
<p>Select a language for our global site</p>
<div class="global--lang__select">
<a href="https://www.unhcr.org" data-lang="en">English</a>
<a href="https://www.unhcr.org/fr/" data-lang="fr">Français</a>
<a href="https://www.acnur.org" data-lang="es">Español</a>              
<a href="https://www.unhcr.org/ar/" data-lang="ar">عربي</a>
</div>
</div>
<fieldset class="gbl--country">
<legend>Select a country or regional site</legend>
<div class="form--row">
<label for="ddl-country" class="hidden">Select a country or regional site</label>
<select id="ddl--country">
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/afr">Africa (English)</option>
<option data-mkt="es-ar" data-mkt-url="https://www.acnur.org">Argentina (Español)</option>
<option data-mkt="en-au" data-mkt-url="https://www.unhcr.org/en-au/">Australia (English)</option>
<option data-mkt="de-at" data-mkt-url="https://www.unhcr.org/dach/at/">Austria | Österreich (Deutsch)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/by/">Belarus (English)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/by/ru">Belarus | Беларусь  (Русский)</option>
<option data-mkt="fr-nl" data-mkt-url="https://www.unhcr.org/be">Belgium | Belgique (Français)</option>
<option data-mkt="fr-nl" data-mkt-url="https://www.unhcr.org/be/nl">Belgium | België (Nederlands)</option>
<option data-mkt="pt-br" data-mkt-url="https://www.acnur.org/portugues/">Brazil | Brasil (Português)</option>
<option data-mkt="bg" data-mkt-url="https://www.unhcr.org/bg/">Bulgaria | България (българин )</option>
<option data-mkt="en-ca" data-mkt-url="https://www.unhcr.ca">Canada (English)</option>
<option data-mkt="en-fr" data-mkt-url="https://www.unhcr.ca/fr/">Canada (Français)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/">Central Asia | Центральная Азия (Русский)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/ceu/">Central Europe (English)</option>
<option data-mkt="cn" data-mkt-url="https://www.unhcr.org/cn/">China (中文)</option>
<option data-mkt="es-cr" data-mkt-url="https://www.acnur.org">Costa Rica (Español)</option>
<option data-mkt="hr" data-mkt-url="https://www.unhcr.hr">Croatia | Hrvatska (Hrvatski)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/cy">Cyprus (English)</option>
<option data-mkt="cz" data-mkt-url="https://www.unhcr.org/cz/">Czech Republic | Česká republika (Čeština)</option>
<option data-mkt="en-dk" data-mkt-url="https://www.unhcr.org/neu/dk/">Denmark | Danmark (Dansk)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/eg">Egypt (English)</option>
<option data-mkt="en-ee" data-mkt-url="https://www.unhcr.org/neu/ee/">Estonia (Eesti)</option>
<option data-mkt="en-fi" data-mkt-url="https://www.unhcr.org/neu/fi/">Finland | Suomi (Suomi)</option>
<option data-mkt="fr-fr" data-mkt-url="https://www.unhcr.org/fr-fr">France (Français)</option>
<option data-mkt="de-de" data-mkt-url="https://www.unhcr.org/dach/de/">Germany | Deutschland (Deutsch)</option>
<option data-mkt="en" data-mkt-url="http://www.unhcr-ghana.org/">Ghana (English)</option>
<option data-mkt="el-gr" data-mkt-url="https://www.unhcr.org/gr">Greece | Ελλάδα (ελληνικά)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/hk/en/">Hong Kong SAR (English)</option>
<option data-mkt="en-zh" data-mkt-url="https://www.unhcr.org/hk/">Hong Kong SAR | 香港特別行政區 (繁體中文)</option>
<option data-mkt="hu" data-mkt-url="https://www.unhcr.org/hu/">Hungary | Magyarország  (Magyar)</option>
<option data-mkt="en-is" data-mkt-url="https://www.unhcr.org/neu/is/">Iceland | Ísland (Íslenska)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org.in/">India (English)</option>
<option data-mkt="en-ri" data-mkt-url="https://www.unhcr.org/id/en">Indonesia (English)</option>
<option data-mkt="en-ri" data-mkt-url="https://www.unhcr.org/id/">Indonesia (Indonesian)</option>
<option data-mkt="en-ie" data-mkt-url="https://www.unhcr.org/en-ie/">Ireland (English)</option>
<option data-mkt="it-it" data-mkt-url="https://www.unhcr.it">Italy | Italia (Italiano)</option>
<option data-mkt="ja-jp" data-mkt-url="https://www.unhcr.org/jp/">Japan | 日本 (日本語）</option>
<option data-mkt="en-ar" data-mkt-url="https://www.unhcr.org/jo/">Jordan (English)</option>
<option data-mkt="en-ar" data-mkt-url="https://www.unhcr.org/jo/ar">Jordan | لعربية) الأردن)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/en">Kazakhstan (English)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/">Kazakhstan | Казахстан (Русский)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/ke">Kenya (English)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/">Kyrgyzstan | Кыргызстан (Русский)</option>
<option data-mkt="en-lv" data-mkt-url="https://www.unhcr.org/neu/lv/">Latvia | Latvija (Latviešu)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/lb">Lebanon (English)</option>
<option data-mkt="en-lt" data-mkt-url="https://www.unhcr.org/neu/lt/">Lithuania | Lietuva (Lietuvių)</option>
<option data-mkt="fr-nl" data-mkt-url="https://www.unhcr.org/be">Luxembourg (Français)</option>
<option data-mkt="fr-nl" data-mkt-url="https://www.unhcr.org/be/nl">Luxembourg (Nederlands)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/en-my/">Malaysia (English)</option>
<option data-mkt="en-mt" data-mkt-url="https://www.unhcr.org/mt">Malta (English)</option>
<option data-mkt="es-mx" data-mkt-url="https://www.acnur.org/es-mx">Mexico | México (Español)</option>
<option data-mkt="nl-nl" data-mkt-url="https://www.unhcr.org/nl/">Netherlands | Netherland (Nederlands)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/neu/">Northern Europe (English)</option>
<option data-mkt="en-no" data-mkt-url="https://www.unhcr.org/neu/no/">Norway | Norge (Norsk Bokmål)</option>
<option data-mkt="en-pk" data-mkt-url="https://www.unhcrpk.org">Pakistan (English)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/ph/">Philippines (English)</option>
<option data-mkt="pl" data-mkt-url="https://www.unhcr.org/pl/">Poland | Polska (Polski)</option>
<option data-mkt="ru-ru" data-mkt-url="http://www.unhcr.org/ru">Russia | Россия (Русский)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/rw">Rwanda (English)</option>
<option data-mkt="sr-rs" data-mkt-url="https://www.unhcr.rs">Serbia | Србија (српски)</option>
<option data-mkt="sk" data-mkt-url="https://www.unhcr.org/sk/">Slovakia | Slovensko (Slovenčina)</option>
<option data-mkt="sl" data-mkt-url="https://www.unhcr.org/si/">Slovenia | Slovenija (Slovenščina)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/see/">South Eastern Europe (English)</option>
<option data-mkt="ko-kr" data-mkt-url="https://www.unhcr.or.kr/unhcr/main/index.jsp">South Korea | 한국 (한국어)</option>
<option data-mkt="es-es" data-mkt-url="https://www.acnur.org/es-es">Spain | España (Español)</option>
<option data-mkt="en-lk" data-mkt-url="https://www.unhcr.org/en-lk/">Sri Lanka (English)</option>
<option data-mkt="en-se" data-mkt-url="https://www.unhcr.org/neu/se/">Sweden | Sverige (Svenska)</option>
<option data-mkt="de-ch" data-mkt-url="https://www.unhcr.org/dach/ch-de/">Switzerland | Schweiz (Deutsch)</option>
<option data-mkt="fr-ch" data-mkt-url="https://www.unhcr.org/dach/ch-fr/">Switzerland | Suisse (Français)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/sy/">Syrian Arab Republic (English)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/en">Tajikistan (English)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/">Tajikistan | Таджикистан (Русский)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.or.th/en">Thailand (English)</option>
<option data-mkt="th" data-mkt-url="https://www.unhcr.or.th/">Thailand | ไทย (ไทย)</option>
<option data-mkt="tr" data-mkt-url="https://www.unhcr.org/tr">Turkey | Türkiye (Türkçe)</option>
<option data-mkt="en-ru" data-mkt-url="https://www.unhcr.org/centralasia/">Turkmenistan | Туркменистане (Русский)</option>
<option data-mkt="en-ua" data-mkt-url="https://www.unhcr.org/ua/en">Ukraine (English)</option>
<option data-mkt="en-ua" data-mkt-url="https://unhcr.org/ua/">Ukraine | Україна (Українська)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/uk/">United Kingdom (English)</option>
<option data-mkt="en" data-mkt-url="https://www.unhcr.org/en-us/">United States (English)</option>
</select>
<input type="submit" value="Select site" class="btn" onclick="window.location.href=$('#ddl--country option:selected').attr('data-mkt-url');" />
</div>
</fieldset>
</div>	
</div>			  		
</div>
<div class="hdr--utility">
<div class="highlights">
<ul>
<li><a href="https://donate.unhcr.org/gb/general/" title="Donate" id="headermenu-donate">Donate</a></li>
<li><a href="https://help.unhcr.org" title="Do you need help?" id="headermenu-needhelp">Do you need help?</a></li>          
</ul>
</div>
<nav class="utility">
<ul>
<li><a href="https://www.unhcr.org/uk/media-centre.html" title="Media centre" id="headermenu-1-media-centre">Media centre</a></li>
<li><a href="http://www.refworld.org" title="Refworld" id="headermenu-2-refworld">Refworld</a></li>
<li><a href="https://www.unhcr.org/uk/data.html" title="Data" id="headermenu-3-data">Data</a></li>
<li><a href="https://www.unhcr.org/uk/doing-business.html" title="Suppliers" id="headermenu-4-suppliers">Suppliers</a></li>            
<li><a href="https://www.unhcr.org/uk/careers.html" title="Careers" id="headermenu-5-careers">Careers</a></li>
</ul>
</nav>
</div>
<div class="unhcr--social">
<p>Share this page:</p>
<div class="addthis_sharing_toolbox share-icons">
<a href="https://www.facebook.com/sharer.php?u=https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html" title="Share on Facebook" target="_blank"><img src="https://www.unhcr.org/assets/img/icons/icon--social-fb.png" alt="Facebook icon"></a>
<a href="https://twitter.com/intent/tweet?source=https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html&amp;text=UNHCR and Turkey discuss voluntary repatriation of Syrian refugees: https://www.unhcr.org/news/press/2019/11/5dc982c34/unhcr-turkey-discuss-voluntary-repatriation-syrian-refugees.html&amp;via=refugees" target="_blank" title="Tweet"><img src="https://www.unhcr.org/assets/img/icons/icon--social-twt.png" alt="Twitter icon"></a>
</div>
</div>
</div>

<nav class="primary--nav">
<ul>

<li><a href="https://www.unhcr.org/uk/about-us.html" title="About Us" id="topnav-1-about-us">About Us</a>
<ul class="sub--menu">
<li><a href="https://www.unhcr.org/uk/figures-at-a-glance.html" title="Figures at a Glance" id="topnav-1-1-figures-at-a-glance" >Figures at a Glance</a>
<li><a href="https://www.unhcr.org/uk/governance.html" title="Governance and Oversight" id="topnav-1-2-governance" >Governance and Oversight</a>
<li><a href="https://www.unhcr.org/uk/history-of-unhcr.html" title="History of UNHCR" id="topnav-1-3-history-of-unhcr" >History of UNHCR</a>
<li><a href="https://www.unhcr.org/uk/nansen-refugee-award.html" title="Nansen Refugee Award" id="topnav-1-4-nansen-refugee-award" >Nansen Refugee Award</a>
<li><a href="https://www.unhcr.org/uk/prominent-supporters.html" title="Prominent Supporters" id="topnav-1-5-prominent-supporters" >Prominent Supporters</a>
<li><a href="https://www.unhcr.org/uk/evaluation-and-research.html" title="Research and Evaluation" id="topnav-1-6-evaluation-and-research" >Research and Evaluation</a>
<li><a href="https://www.unhcr.org/uk/resources-and-publications.html" title="Resources and Publications" id="topnav-1-7-resources-and-publications" >Resources and Publications</a>
<li><a href="https://www.unhcr.org/uk/1951-refugee-convention.html" title="The 1951 Refugee Convention" id="topnav-1-8-1951-refugee-convention" >The 1951 Refugee Convention</a>
<li><a href="https://www.unhcr.org/uk/the-high-commissioner.html" title="The High Commissioner" id="topnav-1-9-the-high-commissioner" >The High Commissioner</a>
<li><a href="https://www.unhcr.org/uk/where-we-work.html" title="Where We Work" id="topnav-1-10-where-we-work" >Where We Work</a>
<li><a href="https://www.unhcr.org/uk/who-we-help.html" title="Who We Help" id="topnav-1-11-who-we-help" >Who We Help</a>
</ul>
</li>
<li><a href="https://www.unhcr.org/uk/emergencies.html" title="Emergencies" id="topnav-2-emergencies">Emergencies</a>
<ul class="sub--menu">
<li><a href="https://www.unhcr.org/uk/burundi-situation.html" title="Burundi situation" id="topnav-2-1-burundi-situation" >Burundi situation</a>
<li><a href="https://www.unhcr.org/uk/central-african-republic-situation.html" title="Central African Republic situation" id="topnav-2-2-central-african-republic-situation" >Central African Republic situation</a>
<li><a href="https://www.unhcr.org/uk/dr-congo-emergency.html" title="DR Congo emergency" id="topnav-2-3-dr-congo-emergency" >DR Congo emergency</a>
<li><a href="https://www.unhcr.org/uk/displacement-in-central-america.html" title="Displacement in Central America" id="topnav-2-4-displacement-in-central-america" >Displacement in Central America</a>
<li><a href="https://www.unhcr.org/uk/europe-emergency.html" title="Europe situation" id="topnav-2-5-europe-emergency" >Europe situation</a>
<li><a href="https://www.unhcr.org/uk/iraq-emergency.html" title="Iraq emergency" id="topnav-2-6-iraq-emergency" >Iraq emergency</a>
<li><a href="https://www.unhcr.org/uk/nigeria-emergency.html" title="Nigeria emergency" id="topnav-2-7-nigeria-emergency" >Nigeria emergency</a>
<li><a href="https://www.unhcr.org/uk/rohingya-emergency.html" title="Rohingya emergency" id="topnav-2-8-rohingya-emergency" >Rohingya emergency</a>
<li><a href="https://www.unhcr.org/uk/south-sudan-emergency.html" title="South Sudan emergency" id="topnav-2-9-south-sudan-emergency" >South Sudan emergency</a>
<li><a href="https://www.unhcr.org/uk/syria-emergency.html" title="Syria emergency" id="topnav-2-10-syria-emergency" >Syria emergency</a>
<li><a href="https://www.unhcr.org/uk/venezuela-emergency.html" title="Venezuela situation" id="topnav-2-11-venezuela-emergency" >Venezuela situation</a>
<li><a href="https://www.unhcr.org/uk/yemen-emergency.html" title="Yemen emergency" id="topnav-2-12-yemen-emergency" >Yemen emergency</a>
</ul>
</li>
<li><a href="https://www.unhcr.org/uk/what-we-do.html" title="What We Do" id="topnav-3-what-we-do">What We Do</a>
<ul class="sub--menu">
<li><a href="https://www.unhcr.org/uk/advocacy.html" title="Advocacy" id="topnav-3-1-advocacy" >Advocacy</a>
<li><a href="https://www.unhcr.org/uk/asylum-and-migration.html" title="Asylum and Migration" id="topnav-3-2-asylum-and-migration" >Asylum and Migration</a>
<li><a href="https://www.unhcr.org/uk/cash-based-interventions.html" title="Cash-Based Interventions" id="topnav-3-3-cash-based-interventions" >Cash-Based Interventions</a>
<li><a href="https://www.unhcr.org/uk/coordinating-assistance.html" title="Coordinating Assistance" id="topnav-3-4-coordinating-assistance" >Coordinating Assistance</a>
<li><a href="https://www.unhcr.org/uk/education.html" title="Education" id="topnav-3-5-education" >Education</a>
<li><a href="https://www.unhcr.org/uk/ending-statelessness.html" title="Ending Statelessness" id="topnav-3-6-ending-statelessness" >Ending Statelessness</a>
<li><a href="https://www.unhcr.org/uk/environment-disasters-and-climate-change.html" title="Environment, Disasters and Climate Change" id="topnav-3-7-environment-disasters-and-climate-change" >Environment, Disasters and Climate Change</a>
<li><a href="https://www.unhcr.org/uk/frequently-asked-questions-for-asylum-seekers-and-refugees-in-the-uk.html" title="Frequently asked questions for asylum seekers and refugees in the UK" id="topnav-3-8-frequently-asked-questions-for-asylum-seekers-and-refugees-in-the-uk" >Frequently asked questions for asylum seekers and refugees in the UK</a>
<li><a href="https://www.unhcr.org/uk/innovation.html" title="Innovation" id="topnav-3-9-innovation" >Innovation</a>
<li><a href="https://www.unhcr.org/uk/livelihoods.html" title="Livelihoods and Economic Inclusion" id="topnav-3-10-livelihoods" >Livelihoods and Economic Inclusion</a>
<li><a href="https://www.unhcr.org/uk/our-fight-against-sexual-exploitation-abuse-and-harassment.html" title="Our fight against sexual exploitation, abuse and harassment " id="topnav-3-11-our-fight-against-sexual-exploitation-abuse-and-harassment" >Our fight against sexual exploitation, abuse and harassment </a>
<li><a href="https://www.unhcr.org/uk/protection.html" title="Protection" id="topnav-3-12-protection" >Protection</a>
<li><a href="https://www.unhcr.org/uk/public-health.html" title="Public Health" id="topnav-3-13-public-health" >Public Health</a>
<li><a href="https://www.unhcr.org/uk/safeguarding-individuals.html" title="Safeguarding Individuals" id="topnav-3-14-safeguarding-individuals" >Safeguarding Individuals</a>
<li><a href="https://www.unhcr.org/uk/shelter.html" title="Shelter" id="topnav-3-15-shelter" >Shelter</a>
<li><a href="https://www.unhcr.org/uk/solutions.html" title="Solutions" id="topnav-3-16-solutions" >Solutions</a>
<li><a href="https://www.unhcr.org/uk/the-global-compact-on-refugees.html" title="The Global Compact on Refugees" id="topnav-3-17-the-global-compact-on-refugees" >The Global Compact on Refugees</a>
</ul>
</li>
<li><a href="https://www.unhcr.org/uk/news-and-stories.html" title="News and Stories" id="topnav-4-news-and-stories">News and Stories</a>
<ul class="sub--menu">
<li><a href="https://www.unhcr.org/uk/a-great-british-welcome.html" title="A Great British Welcome" id="topnav-4-1-a-great-british-welcome" >A Great British Welcome</a>
<li><a href="https://www.unhcr.org/uk/media-centre.html" title="Media Centre" id="topnav-4-2-media-centre" >Media Centre</a>
<li><a href="https://www.unhcr.org/uk/news-releases.html" title="News Releases" id="topnav-4-3-news-releases" >News Releases</a>
<li><a href="https://www.unhcr.org/refugeebrief/" title="Newsletter: The Refugee Brief" id="topnav-4-4-the-refugee-brief" target=&quot;_blank&quot;>Newsletter: The Refugee Brief</a>
<li><a href="https://www.unhcr.org/awakeatnight/" title="Podcast: Awake at Night" id="topnav-4-5-podcast-awake-at-night" target=&quot;_blank&quot;>Podcast: Awake at Night</a>
<li><a href="https://www.unhcr.org/uk/special-features.html" title="Special Features" id="topnav-4-6-special-features" >Special Features</a>
<li><a href="https://www.unhcr.org/uk/stories.html" title="Stories" id="topnav-4-7-stories" >Stories</a>
<li><a href="https://www.unhcr.org/uk/videos.html" title="Videos" id="topnav-4-8-videos" >Videos</a>
</ul>
</li>
<li><a href="https://www.unhcr.org/uk/governments-and-partners.html" title="Governments and Partners" id="topnav-5-governments-and-partners">Governments and Partners</a>
<ul class="sub--menu">
<li><a href="https://www.unhcr.org/uk/conferences-and-meetings.html" title="Conferences and Meetings" id="topnav-5-1-conferences-and-meetings" >Conferences and Meetings</a>
<li><a href="https://www.unhcr.org/uk/donors.html" title="Donors" id="topnav-5-2-donors" >Donors</a>
<li><a href="https://www.unhcr.org/uk/main-partners-uk.html" title="Main Partners - UK" id="topnav-5-3-main-partners-uk" >Main Partners - UK</a>
<li><a href="https://www.unhcr.org/uk/non-governmental-organizations.html" title="Non-Governmental Organizations" id="topnav-5-4-non-governmental-organizations" >Non-Governmental Organizations</a>
<li><a href="https://www.unhcr.org/uk/partnerships.html" title="Partnerships" id="topnav-5-5-partnerships" >Partnerships</a>
<li><a href="https://www.unhcr.org/uk/private-sector-supporters.html" title="Private partners" id="topnav-5-6-private-sector-supporters" >Private partners</a>
<li><a href="https://www.unhcr.org/uk/un-sister-organizations.html" title="UN Sister Organizations" id="topnav-5-7-un-sister-organizations" >UN Sister Organizations</a>
</ul>
</li>
<li><a href="https://www.unhcr.org/uk/get-involved.html" title="Get Involved" id="topnav-6-get-involved">Get Involved</a>
<ul class="sub--menu">
<li><a href="https://stepwithrefugees.org/en/" title="2 Billion Kilometres to Safety" id="topnav-6-1-2-billion-kilometres-to-safety" target=&quot;_blank&quot;>2 Billion Kilometres to Safety</a>
<li><a href="https://www.unhcr.org/uk/become-a-supporter.html" title="Become a Supporter" id="topnav-6-2-become-a-supporter" >Become a Supporter</a>
<li><a href="https://www.unhcr.org/uk/events-in-the-uk.html" title="Events in the UK" id="topnav-6-3-events-in-the-uk" >Events in the UK</a>
<li><a href="https://www.unhcr.org/uk/model-un-refugee-challenge.html" title="Model UN Refugee Challenge" id="topnav-6-4-model-un-refugee-challenge" >Model UN Refugee Challenge</a>
<li><a href="https://www.unhcr.org/uk/nobody-left-outside.html" title="Nobody Left Outside" id="topnav-6-5-nobody-left-outside" >Nobody Left Outside</a>
<li><a href="https://www.unhcr.org/uk/refugee-artisans-seeking-support.html" title="Refugee Artisans Seeking Support!" id="topnav-6-6-refugee-artisans-seeking-support" >Refugee Artisans Seeking Support!</a>
<li><a href="https://www.unhcr.org/uk/stay-informed.html" title="Stay Informed" id="topnav-6-7-stay-informed" >Stay Informed</a>
<li><a href="https://www.unhcr.org/uk/supporting-refugees-in-the-uk.html" title="Supporting refugees in the UK" id="topnav-6-8-supporting-refugees-in-the-uk" >Supporting refugees in the UK</a>
<li><a href="https://www.unhcr.org/uk/virtual-marathon-challenge.html" title="Virtual Marathon Challenge" id="topnav-6-9-virtual-marathon-challenge" >Virtual Marathon Challenge</a>
<li><a href="https://www.unhcr.org/uk/world-refugee-day.html" title="With Refugees" id="topnav-6-10-world-refugee-day" >With Refugees</a>
</ul>
</li>
</ul>
</nav>
</header><div class="un--search">
<div class="search__wrapper">
<form action="https://www.unhcr.org/uk/search?query=" method="get" id="frm-main-search">
<fieldset class="gbl--search">
<legend>Global UNHCR search</legend>
<div class="form--row">
<label for="un--gbl-search" class="hidden">Search UNHCR</label>
<input type="text" value="" class="gbl--search-text" id="un--gbl-search" />
<input type="submit" class="icon--search" value="search" />
</div>
</fieldset>
<a href="#_" title="Close search" class="icon--close">Close search</a>
</form>
</div>	
</div>
<div class="body--wrapper">
<div class="overlay">&nbsp;</div>
<div class="video-player">
<div class="close-btn"></div>
<div class="player-container">
<div class="player-inner-wrap">
</div>
</div>
</div>
<div class="main-content ">
<section class="flush">
<div class="section__wrapper breadcrumb_wrapper">
<div class="breadcrumb">
<ul>
<li><a href="https://www.unhcr.org/uk">Home</a></li><li><a href="https://www.unhcr.org/uk/news-and-stories.html" title="News and Stories">News and Stories</a></li><li><a href="https://www.unhcr.org/uk/press-releases.html" title="Press Releases">Press Releases</a></li></ul>
</div>
</div>
</section>

<section class="content--wysiwyg heading" >
<div class="section__wrapper">
<h1>UNHCR and Turkey discuss voluntary repatriation of Syrian refugees</h1></div>
</section>
<section class="content--wysiwyg">
<div class="section__wrapper">
<div class="content--author">
<p class="author" >
11 November 2019

</p>
</div>

<div class="content" >     
<p>Discussions on the voluntary repatriation of Syrian refugees took place today in Geneva between the respective teams of UNHCR, the UN refugee agency, and the Turkish government under the auspices of Ms. Gillian Triggs, the Assistant High Commissioner for Protection, and His Excellency Yavuz Selim Kiran, Deputy Minister of Foreign Affairs of the Republic of Turkey. The two teams will convene for follow up discussions in Turkey.</p>

<p>Turkey hosts the largest refugee population in the world and UNHCR remains committed to working with the Turkish authorities on all refugee matters, including durable solutions for Syrian refugees.</p>
</div>
</div>
</section> 



<section class="cta flush">
<div class="section__wrapper">
<h2>Related news and stories</h2>
<div class="cta__wrapper">
<a href="https://www.unhcr.org/uk/news/briefing/2019/10/5db800254/unhcr-expanding-response-northern-iraq-amid-continuing-syrian-refugee-influx.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5db8068a4.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Briefing Notes</span>
</div>
<h2>UNHCR expanding response in northern Iraq amid continuing Syrian refugee influx</h2>
</div>           
</div>
</a>
<a href="https://www.unhcr.org/uk/news/press/2019/10/5db6ffed4/refugee-returns-burundi-must-voluntary-under-pressure.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5db70701e9.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Press Releases</span>
</div>
<h2>Refugee returns to Burundi must be voluntary and not under pressure</h2>
</div>           
</div>
</a>
<a href="https://www.unhcr.org/uk/news/briefing/2019/10/5db2b1644/latest-refugee-influx-iraq-passes-10000-mark-humanitarian-needs-mount-syria.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5db2a40e3.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Briefing Notes</span>
</div>
<h2>Latest refugee influx to Iraq passes 10,000 mark as humanitarian needs mount in Syria</h2>
</div>           
</div>
</a>
<a href="https://www.unhcr.org/uk/news/stories/2019/10/5db1999a4/refugees-entering-iraq-describe-anguish-fleeing-north-east-syria.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5db191533.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Stories</span>
</div>
<h2>Refugees entering Iraq describe anguish at fleeing north-east Syria</h2>
</div>           
</div>
</a>
<a href="https://www.unhcr.org/uk/news/briefing/2019/10/5daeb9ed4/refugee-arrivals-iraq-pass-7000-mark-seven-days.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5daec1ec3.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Briefing Notes</span>
</div>
<h2>Refugee arrivals to Iraq pass 7,000 mark in seven days</h2>
</div>           
</div>
</a>
<a href="https://www.unhcr.org/uk/news/briefing/2019/10/5da9778e4/new-refugees-arrive-iraq-week-violence-northeast-syria.html" class="cta__box cta__box--s set">
<div class="cta__box__wrapper poster" style="background-image: url('/thumb4/5da979f03.jpg');">
<div class="cta__info">
<div class="tag__wrapper">
<span>Briefing Notes</span>
</div>
<h2>New refugees arrive to Iraq in a week of violence in northeast Syria</h2>
</div>           
</div>
</a>
</div>
</div>
</section>      
</div>
<footer class="footer">
<div class="footer__wrapper">
<div class="footer--nav">
<ul>
<li><a href="https://www.unhcr.org/uk/about-us.html" title="About Us" id="footernav-1">About Us</a></li>
<li><a href="https://www.unhcr.org/uk/emergencies.html" title="Emergencies" id="footernav-2">Emergencies</a></li>
<li><a href="https://www.unhcr.org/uk/what-we-do.html" title="What We Do" id="footernav-3">What We Do</a></li>
<li><a href="https://www.unhcr.org/uk/news-and-stories.html" title="News and Stories" id="footernav-4">News and Stories</a></li>
<li><a href="https://www.unhcr.org/uk/governments-and-partners.html" title="Governments and Partners" id="footernav-5">Governments and Partners</a></li>
<li><a href="https://www.unhcr.org/uk/get-involved.html" title="Get Involved" id="footernav-6">Get Involved</a></li>
</ul>    
</div>
<div class="footer--left">
<div class="content">
<div class="footer--links">
<div class="copyright">
<p><a href="https://www.unhcr.org/uk/copyright.html">&copy; UNHCR 2001-2019</a></p>
</div>			
<nav class="footer--utility">
<ul>
<li><a href="https://www.unhcr.org/uk/media-centre.html" title="Media centre" id="footer-1-media-centre">Media centre</a></li>
<li><a href="https://www.unhcr.org/uk/careers.html" title="Careers" id="footer-2-careers">Careers</a></li>
<li><a href="http://data.unhcr.org/" title="Emergencies portal" id="footer-3-emergencies-portal">Emergencies portal</a></li>
<li><a href="http://www.refworld.org" title="Refworld" id="footer-4-refworld">Refworld</a></li>
<li><a href="https://www.unhcr.org/uk/contact-us.html" title="Contact us" id="footer-5-contact-us">Contact us</a></li>
<li><a href="https://www.unhcr.org/uk/privacy-policy.html" title="Privacy policy" id="footer-6-privacy-policy">Privacy policy</a></li>
<li><a href="https://www.unhcr.org/uk/data.html" title="Data" id="footer-7-data">Data</a></li>
<li><a href="https://www.unhcr.org/uk/making-complaint.html" title="Report fraud or abuse" id="footer-8-making-complaint">Report fraud or abuse</a></li>
<li><a href="https://www.unhcr.org/uk/terms-and-conditions.html" title="Terms &amp; conditions of use" id="footer-9-terms-and-conditions">Terms &amp; conditions of use</a></li>
<li><a href="https://www.unhcr.org/uk/doing-business.html" title="Business" id="footer-10-doing-business">Business</a></li>              
</ul>
</nav>
</div>
</div>
</div>
<div class="footer--right">
<div class="content">
<div class="footer--subscribe">
<p><strong>STAY CONNECTED
</strong></p>

<p><a href="/stay-informed.html" class="btn" id="footer-stay-informed">Subscribe to our newsletter</a></p>
</div>
<div class="footer--social">  
<ul>
<li>Follow: </li>
<li><a href="https://twitter.com/refugees" title="Follow UNHCR on Twitter" class="ftr--twt"></a></li>
<li><a href="https://www.facebook.com/UNHCR" title="Follow UNHCR on FaceBook" class="ftr--fb"></a></li>
<li><a href="https://www.youtube.com/c/unhcr" title="View our YouTube channel" class="ftr--yt"></a></li>
<li><a href="https://www.instagram.com/refugees/" title="View our Instagram page" class="ftr--ig"></a></li>
</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<script src="https://www.unhcr.org/assets/js/lib/jquery-ui.min.js"></script>        
<script src="https://www.unhcr.org/assets/js/lib/jquery.counterup.min.js"></script>  
<script src="https://www.unhcr.org/assets/js/lib/jquery.easing.min.1.0.js"></script>       
<script src="https://www.unhcr.org/assets/js/lib/waypoints.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.cookie.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.bxslider.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.tweetHighlighted.min.js"></script>     
<script src="https://www.unhcr.org/assets/js/lib/jquery.easytabs.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.matchHeight.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.fitvids-ie.min.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/jquery.fittext.min.1.0.js"></script>
<script src="https://www.unhcr.org/assets/js/lib/rrssb.min.js"></script>
<script src="https://www.unhcr.org/assets/js/app.min.v3.1.js"></script>
</body>
</html>
